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This documentation will help individuals use Fax4Outlook to meet their needs of sending and receiving facsimile messages on Windows XP platform
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© 2002 4Team Corporation and Stanford Trident Inc

END-USER LICENSE AGREEMENT (Trial, Full Version)
By receiving and/or using 4Team Company (Alittera Ltd Inc DBA) User License Agreement 

you acknowledge that this is a binding legal agreement between Alittera Ltd Inc and users of software and products belonging to 4Team Company which is DBA name of ALITTERA Limited, Inc.

IF YOU DO NOT INTEND TO HONOR THIS AGREEMENT, TERMINATE THE SOFTWARE INSTALLATION NOW.

DISCLAIMER

THIS SITE AND THE MATERIALS AND PRODUCTS IN THIS SITE ARE PROVIDED "AS IS" AND WITHOUT WARRANTIES OF ANY KIND, WHETHER EXPRESSED OR IMPLIED. TO THE FULLEST EXTENT PERMISSIBLE PURSUANT TO APPLICABLE LAW (AND, THEREFORE, THE FOLLOWING MAY NOT APPLY TO YOU), 4Team Corporation DISCLAIMS ALL WARRANTIES, EXPRESSED OR IMPLIED, INCLUDING BUT NOT LIMITED TO IMPLIED WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE. 4Team Corporation DOES NOT REPRESENT OR WARRANT THAT THE FUNCTIONS CONTAINED IN THE SITE WILL BE UNINTERRUPTED OR ERROR-FREE, THAT DEFECTS WILL BE CORRECTED, OR THAT THIS SITE OR THE SERVER THAT MAKES THE SITE AVAILABLE ARE FREE OF VIRUSES OR OTHER HARMFUL COMPONENTS. 4Team Corporation DOES NOT MAKE ANY WARRANTIES OR REPRESENTATIONS REGARDING THE USE OF THE MATERIALS IN THIS SITE IN TERMS OF THEIR CORRECTNESS, ACCURACY, ADEQUACY, USEFULNESS, TIMELINESS, RELIABILITY OR OTHERWISE.

RIGHT TO USING AND DISTRIBUTION THE SOFTWARE

4Team Corporation, in accordance with this agreement, gives you the right to:

Trial version: use & AND unlimited DISTRIBUTION, only between you COMPANY (team) members this software for your personal or business purposes for 30 day period. You are allowed to install and operate this software on your computer system. When this software is stored in your system's main memory or other storing devices, it is assumed that "you are using the software".

FULL VERSION: use & DISTRIBUTION this software for your personal or business purposes only between you COMPANY (team) members. yOU AND YOUR COMPANY (TEAM) MAY USE ONLY the amount OF COPieS; witch you boght from 4TEAM CORPORATION OR DISTRIBUTORS. When this software is stored in your system's main memory or other storing devices, it is assumed that "you are using the software". 

This tRIAL VERSION software may be freely distributed, provided that such distribution includes only the original archive supplied by 4TEAM CORPORATION. You may not alter, delete or add any files in the distribution archive.

COPYRIGHT

The copyright and intellectual property rights of this software and any attachments to this software are owned by 4Team Corporation and Stanford Trident Inc and protected by the copyright laws of the State of Florida, USA, and international intellectual property right treaties. Therefore, you cannot copy any portion of this software in any form, except for using or copying it for backup purposes. Also, you cannot transform the contents of the software or change the file names.

LIMIT OF WARRANTY

4TEAM CORPORATION does not warrant that using this software will fit all users’ particular purposes, and is not liable for any damages caused by the use of this software.

SUPPORT

Alittera Ltd Inc. is solely responsible for customer service. Every effort shall be made to provide a solution for technical queries about problems caused by the installation or use of the software installed in a user's system. All customer service matters shall be dealt with only via e-mail, questions must be addressed to support@outlook4team.com, or through support discussion board available on the Web site http://fax4outlook.4team.biz. If you have any questions, complaints, comments or suggestions, you can send them to info@outlook4team.com. 

ACKNOWLEDGEMENT

Having read and understood this user license agreement, you acknowledge its priority to any order, engagement or advertisement, and agree to its terms. 

If you agree with this USER LICENSE AGREEMENT and wish to continue with the setup, please press 'Yes'

If you disagree and wish to cancel this setup, please press “No”.

Alittera Ltd Inc. 4Team corporation 2002© All rights reserved

Introducing Fax4Outlook™ for Microsoft windows xp

Every time you send and receive documents by regular fax, you have a problem of integrating these facsimile documents into your personal or company documentation process.

This is what Fax4Outlook™ offers you and your company:

Save time and money: 

Fax4Outlook™ creates one place for your faxes and your e-mail messages – Microsoft Outlook, which allows avoiding the following problems:
· You can’t print what you want (your fax machine does not print the whole document);

· If your send/receive a document incorrectly, you have to print it again;

· You have to make a copy for your archive and index the documents for easy search;

· You have to print or scan your facsimile document in order to send it to other people;

· You have to use a printer in order to print your document prior to sending it to recipient;

· You can’t send your fax to multiple recipients; you have to manually dial each number.

All your sent and received faxes will be stored in MS Outlook "Sent Items" and "Inbox" folders. You can easily send a fax to multiple fax numbers by choosing multiple contacts from MS Outlook Contact List or Address Book and clicking the “Fax” icon. You can receive faxes in your "Inbox" and open, reply or forward them to other fax recipients and e-mail addresses like regular e-mail. 

You don’t need to purchase special programs. Your Microsoft Windows XP has them all!

Easy to use:

With Fax4Outlook™ you easily create (send) facsimile messages directly from documents and pictures. Choose your file from any location: Desktop, My Documents or Windows Explorer: just right-click on it, select "Send to" -> Fax, or click the "Fax" icon on the toolbar when the document is open. It supports all popular MS Office 2000/XP applications like MS Word and MS Excel.

Integrated Standard Microsoft programs

You don’t need to use any special programs - you will be using the Microsoft programs already integrated in Windows XP.

How it works

Fax4Outlook is Windows XP and MS Office add-on that integrates Microsoft™ Fax Console (Windows XP fax-printing services) with MS Office (2000/XP) and other Windows XP programs. 
Fax4Outlook is a personal fax-integrating program that creates facsimile messages directly from documents and pictures, sends, receives and manages them adding cover pages directly from Windows XP, Internet Explorer and MS Office programs.

Fax4Outlook™ versions
Trial: A fully functional 30-day trial version 

Full: A fully functional version

System Requirements
Microsoft Windows XP
Microsoft Outlook 2000 or 2002(XP)
Incompatible with: Outlook Express, Outlook versions prior to 2000 

Minimum requirements for the best functioning of Fax4Outlook™ on your computer are: 

Windows XP with installed fax services
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Features
· Functionality: fax-integrating program based on Microsoft™ Fax Console (Windows XP fax print services) 

· Easy to use and manage, no requirement of special skills: if you know how to work with MS Outlook and MS Office application (MS Word, MS Excel), you will be able to sending and receiving and manage facsimile messages with Fax4Outlook using the skills that you have already developed (in the way you usually do it with like regular e-mail). 

· Create and send facsimile messages directly from Microsoft Word and Microsoft Excel, without printing document 

· Create and send facsimile messages from webpage directly from MS Internet Explorer 

· Create and send facsimile messages from any document and pictures, and from any location with "Right Click->Send To->Fax" feature 

· Create and send facsimile messages from Microsoft Outlook like regular email. 

· Store and manage (view, copy, move to other folders, Rules, Reply, Forward to other fax or email and etc.) your facsimile messages in Microsoft Outlook folders like regular email 

· Create and send facsimile messages to multiply recipients 

· Ease send message to multiply recipients from Contacts in MS Outlook (mark recipients and click on Send fax button, all recipients automatically added to your fax. 
· Easily create and add custom cover pages to your facsimile messages or use cover-page templates

· Configure your Microsoft fax and sender information from MS Outlook menu with ease to use the “Auto” or “Manual Fax Receipt” MS Outlook feature

Getting Started with Fax4Outlook

i. Installation

a. Close all your programs.

b. Check your programs for Microsoft™ Fax Console (Start->All Programs->Accessories->Communication->Fax->Fax Console). If it is not installed, install Fax Services by going to Start->Control Panel->Add or Remove Programs->Add/Remove Windows Components->Check the “Fax Services” checkbox->Next. Restart your Computer.

c. Open setup.exe from zip file, following instructions in the Installation Wizard.

d. Restart Computer if installed successfully. 

e. The “Fax” button will appear on the toolbar in IE, MS Word, MS Excel, MS Outlook;

f. The “Fax” menu will appear in MS Office application menu; you will find the “Fax” icon by right-clicking on any file in “Send to”.

ii. Configuration:

a. Find the “Fax” menu in any MS Office Application (Word, Excel, Outlook);

b. Configure your fax cover pages by going to: Cover Page->File->Open. Choose and open a cover page for editing; add your Logo and other required information and save the page to a new file. You can use a cover page of your choice each time you want to send a fax;

c. Enter the sender’s information in “Sender Information”, and it will automatically appear on all your fax messages;

d. Configure your fax by clicking Configure Fax. We do not recommend checking “Enable Receive” if you use the Internet Dialup connection such as MSN Internet or AOL. For more Help in configuring “Fax Services”, please click “Help” from Microsoft™ Fax Console.

You are all set to start using the program in your teamwork!

We wish you success!

Fax4Outlook Corporation

How TO...

i. Sending faxes:

From Windows Explorer, Desktop, My documents
Right-click on the file icon, click “Send To”->Fax and follow the Wizard instructions (please make sure: all your documents need to be formatted to fit regular page size (letter or A4), otherwise you will have to wait for automatic formatting, and your documents may appear cut)
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From IE, MS Word, MS Excel

Open your document or Web page, click on the “Fax” button on the toolbar and follow the Wizard instructions (the Wizard may take up to 30 seconds to open) 
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From MS Outlook

A. Click on the “Fax” icon on the toolbar and add your recipients (multiple recipients, if needed) from Address Book (choose fax recipients only). Click Next. Browse and attach the document you want to fax. Add Cover Page and other information if needed.

B. Click “New” in the “Fax” menu or “New Fax” in MS Outlook New Items menu.

C. Click “Contacts Folder”, mark your fax recipients (you can choose multiple recipients by holding the Ctrl button on the keyboard and selecting your contacts’ address cards) and click the “Fax” icon. Follow the Wizard instructions
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ii. Receiving Faxes

· Manually: Click “Receive Fax Now” from Fax menu

· Automatically: Configure your Microsoft™ Fax Console to send and receive faxes. We do not recommend checking “Enable Receive” if you use the Internet Dialup connection such as MSN Internet or AOL. 

iii. Managing Faxes
· All your sent and received faxes will be stored in MS Outlook "Sent Items» and "Inbox" folders. You can receive faxes in your ”Inbox” and open (view), reply or forward them to other fax recipients or e - mail addresses like regular e - mail.

Troubleshooting & other useful tips

i. Tips

· We do not recommend choosing more than one file to be sent at the same time. This may make the system unstable;

· To easily find the files with faxes, create an archive directory in ”My Documents” by going to Fax Console->Fax printer Configuration…->Archives

· To enable Outlook XP to create and send faxes from regular email message template:

1) Open Outlook XP.
2) On the Tools menu, click E-mail Accounts. 

3) Click Add a new e-mail account, and then click Next. 

4) Click Additional Server Types, and then click Next. 

5) Select Fax Mail Transport, and then click Next. 

6) Click OK on the message dialog, click the File menu, and then click Exit. When you restart Outlook XP, you can send a fax.

7) To check whether Outlook XP is enabled to send faxes, on the Tools menu, click E-mail Accounts, and then click View or change existing e-mail accounts. If Fax Mail Transport appears in the accounts list, Outlook XP is enabled to send faxes.

· Use MS Fax Console Help for more Help (if you need more specific configuration)

· Be sure that your computer is in the Internet if you want to use this page for orders and support.

ii. Software Update

1) Connect to the Internet 

2) From menu chose About and click "Check For Update" 

3) If the new version of Fax4Outlook has been released, remove its old version (Control Panel -> Add/Remove Programs), download and install the new version (your old data will be saved - you will not lose it). To update, you will need your License Code (your order number). After purchasing the program, you received this code at your registered e-mail address.

4) Please be aware that your License Code is linked to your computer, and the program can be installed only on one computer. If you need to move the program to another computer, please call our customer support.

iii. Backup
All your faxes are stored in your Outlook and Archive directories, and you can use the Outlook archiving feature to make your archives.
iv. License Expired

If you does not renew the full or trial version license that is about to expire, you will not able to use Fax4Outlook integration feature. You will have to buy Fax4Outlook licenses to make program working. 

v. Uninstall

1. Close MS Outlook

2. Go to Start->Control Panel->Add or Remove Programs

3. Find Fax4Outlook and click “Remove”

vi. Support
· You can find answers to most of your questions about this software on the “Discussions” page at http://Fax4Outlook.4team.biz 

· The trial version is supported only via e-mail. 

· For those who purchased Fax4Outlook, we provide support: 

· by e-mail at: support@4team.biz 

· by live chat support on the Web site at fax4outlook.4team.biz

To purchase an additional license, please click here to order Fax4Outlook.

Be sure that your computer is in the Internet if you want to use this page for orders and support

All our customers who purchased the program or added a new license are eligible to get free updates during one year since the last purchase date. 

!!! Note: We do not provide support for MS Outlook and MS Fax Console; please refer to the resources on Microsoft's Windows XP Web site. 
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